Het is nu di 20 nov, 2018 20:22


Plaats een nieuw onderwerp Antwoord op onderwerp  [ 2 berichten ] 
Auteur Bericht
Offline
 Berichttitel: laadstroom probleem
BerichtGeplaatst: di 05 okt, 2010 20:26 
HY Forum Specialist
HY Forum Specialist
 Profiel

Geregistreerd: ma 03 mei, 2010 19:39
Berichten: 71
wie oh wie weet het volgende te verklaren?:
mijn accu laad niet bij. dynamo + spanningregelaar nagemeten geeft 8volt (vervangen voor een andere).

werkplaats handboek er bij om eea. na te zien
wat mij opviel was dat aansluiting R op de dynamo nooit verbonden is geweest met de spanningsregelaar er zit niet eens een aansluiting R op de spanningsregelaar ( of is dat de massa? )
draad nr J30 enR20 zitten wel goed en staan onder spanning als ik de contact sleutel omdraai
draad Vi4 komt niet terug bij de spannings regelaar (is volgens mij ook een massa draad) het hele systeem heeft zoals boven aangegeven meer dan 6 jaar probleemloos gewerkt tot op heden.


Share on FacebookShare on TwitterShare on DiggShare on DeliciousShare on Google+
Omhoog
 

Offline
 Berichttitel: Re: laadstroom probleem
BerichtGeplaatst: di 05 okt, 2010 21:03 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: do 07 aug, 2003 14:53
Berichten: 2771
Woonplaats: Delft
Hoi Michel,

Heb je een 12v wisselstroom dynamo? Zo nee, laat de rest van deze post maar zitten :lol: Ik denk niet dat we je zonder een paar foto's of extra metingen kunnen helpen, maar ik kan mijn best doen.

Je spanningregelaar moet een geschakelde plus krijgen via het contact, een "field" vanaf je dynamo en een massa. Aan je dynamo zit dezelfde "field" draad naar je regelaar en een dikke plus naar de accu, massa heeft ie via de bevestigingsbeugel. Je verhaal lezende lijkt het alsof dit goed zit.

Het lijkt er dus op dat óf dynamo aan een revisie toe is óf je spanningsregelaar is overleden. Niet iedere spanningsregelaar gaat samen met iedere dynamo. Dat de de regelaar vervangen hebt betekent nog niet direct dat het aan je dynamo ligt.

Testen of je dynamo het niet doet? Laat je motor stationair draaien met lege accu en verbruikers zoals koplampen en blower aan. Als de motor afslaat is je dynamo overleden.

Testen of je spanningsregelaar kapot is? Meten als je weet dat je dynamo goed is. Stationair moet er ruim 13 volt gemeten worden indien de dynamo al eens bekrachtigd is (gebeurd via de "field" draad bij voldoende toeren) en mag niet boven de 14,4 volt stijgen bij 3000 toeren.

Mijn advies? Als je nog een paar jaar met je bus wil doen laat je de dynamo reviseren en koop je er een elektronische spanningsregelaar bij. Dan ben je de komende 20 jaar verzekerd van een goed laadsysteem.

Grtn,

Ree


Omhoog
 

Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 2 berichten ] 


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group