Het is nu wo 12 dec, 2018 9:03


Plaats een nieuw onderwerp Antwoord op onderwerp  [ 5 berichten ] 
Auteur Bericht
Offline
 Berichttitel: Geen ontsteking na reparatie koppelingshuis
BerichtGeplaatst: zo 05 aug, 2018 16:51 
HY Forum Expert
HY Forum Expert
 Profiel

Geregistreerd: vr 30 dec, 2011 19:46
Berichten: 119
Beste forumleden,
Na reparatie van het interne gedeelte van het koppelingshuis heb ik alles weer aangesloten/gemonteerd. Na langdurig de startmotor gedraaid te hebben zonder dat de motor aansloeg heb ik een bougie eruit gedraaid. Deze heb ik op de motor gelegd. Geen vonk bij starten. Heb ik alles weer goed aangesloten? Op de bobine zit een kabel (vanaf de accu/dashbord?) op de min. Deze geeft 12V als het contact aanstaat. Vanaf de min en de plus van de bobine lopen verder 2 draden naar de 123 ontsteking. Op de dikke kabel van de bobine naar de 123 ontsteking staat 12V als het contact aanslaat. Iemand enig idee waarom er geen vonken zijn? We hadden eigenlijk plannen om vandaag/morgen op vakantie te gaan dus alle hulp is welkom.

Vriendelijke groet,

Michiel

Ps de 123ontsteking heeft altijd prima gefunctioneerd.


Share on FacebookShare on TwitterShare on DiggShare on DeliciousShare on Google+
Omhoog
 

Offline
 Berichttitel: Re: Geen ontsteking na reparatie koppelingshuis
BerichtGeplaatst: zo 05 aug, 2018 19:54 
HY Forum Expert
HY Forum Expert
 Profiel

Geregistreerd: vr 30 dec, 2011 19:46
Berichten: 119
Euvel gevonden. Had de bobine op de min ipv de plus. :oops: De bougie vongte weer. De accu trekt de startmotor echter niet meer goed rond (is bijna leeg door al het gestart). Met het kleine beetje power waarmee hij de motor nog enkele malen rond kreeg hoorde ik al wel dat hij niet netjes draaide. Met de slinger blijkt waarom: na (ieder?) compressiepunt krijg je een terugslag van de motor. Ronddraaien met de slinger is dus niet/nauwelijks te doen. Iemand een idee wat hier aan de hand is?

Alvast bedankt voor eventuele reacties.

Michiel


Omhoog
 

Offline
 Berichttitel: Re: Geen ontsteking na reparatie koppelingshuis
BerichtGeplaatst: di 07 aug, 2018 14:15 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: di 12 aug, 2014 16:31
Berichten: 801
Woonplaats: Breda
is het starttoerental niet gewoon te laag?
Je zou een hulpaccu kunnen proberen

_________________
een Frans "projectje" blijkt een HY Betaillère te zijn
Traction 11 BN 1953
DS 21 IE hydraulique
DS Break ambulance
XM V6
Fiat Topolino 1938

Als alles uit de hand dreigt te lopen:
http://www.family-life.nl/


Omhoog
 

Offline
 Berichttitel: Re: Geen ontsteking na reparatie koppelingshuis
BerichtGeplaatst: di 07 aug, 2018 16:53 
HY Forum Grootmeester
HY Forum Grootmeester
 Profiel

Geregistreerd: zo 12 jul, 2009 22:17
Berichten: 576
Starten met de slinger moet gewoon kunnen. Dus starttoerental mag heel laag te zijn.
Als hij terugslaat staat de ontsteking niet op tijd of de bougies zitten niet op de goede positie aangesloten. (Kabels omgewisseld?)


Omhoog
 

Offline
 Berichttitel: Re: Geen ontsteking na reparatie koppelingshuis
BerichtGeplaatst: wo 08 aug, 2018 23:13 
HY Forum Grootmeester
HY Forum Grootmeester
Avatar gebruiker
 Profiel

Geregistreerd: di 12 aug, 2014 16:31
Berichten: 801
Woonplaats: Breda
Michiel, ben je nog steeds aan het slingeren?

_________________
een Frans "projectje" blijkt een HY Betaillère te zijn
Traction 11 BN 1953
DS 21 IE hydraulique
DS Break ambulance
XM V6
Fiat Topolino 1938

Als alles uit de hand dreigt te lopen:
http://www.family-life.nl/


Omhoog
 

Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 5 berichten ] 


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group